<!doctype html><html dir="rtl" lang="he-IL"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="facebook-domain-verification" content="zw1euv9x47ggzl5fyzgs3pzpydbst0" /><link rel="profile" href="http://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.int-college.co.il/wp-content/cache/autoptimize/css/autoptimize_a33f26761ceae7938ab0bf2a677c4376.css" rel="stylesheet" /><link media="screen" href="https://www.int-college.co.il/wp-content/cache/autoptimize/css/autoptimize_e906518064fb68d64d2d64bf0e0a0858.css" rel="stylesheet" /><title>מכללת INT: לימודי הייטק, מחשבים ואינטרנט במכללה לחדשנות</title><meta name="description" content="המכללה לחדשנות וטכנולוגיה עם הסטנדרטים הגבוהים ביותר בלימודי מחשבים, לימודי הייטק ואינטרנט אונליין ובסניפים. מובילים בשירות, מקצועיות ובחדשנות יישומית." /><link rel="canonical" href="https://www.int-college.co.il/" /><meta property="og:locale" content="he_IL" /><meta property="og:type" content="website" /><meta property="og:title" content="מכללת INT: לימודי הייטק, מחשבים ואינטרנט במכללה לחדשנות" /><meta property="og:description" content="המכללה לחדשנות וטכנולוגיה עם הסטנדרטים הגבוהים ביותר בלימודי מחשבים, לימודי הייטק ואינטרנט אונליין ובסניפים. מובילים בשירות, מקצועיות ובחדשנות יישומית." /><meta property="og:url" content="https://www.int-college.co.il/" /><meta property="og:site_name" content="מכללת iNT" /><meta property="article:modified_time" content="2022-07-12T14:03:37+00:00" /><meta property="og:image" content="https://www.int-college.co.il/wp-content/uploads/2020/09/Untitled-1.png" /><meta property="og:image:width" content="224" /><meta property="og:image:height" content="223" /><meta property="og:image:type" content="image/png" /><meta name="author" content="INT מערכת" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.int-college.co.il/#website","url":"https://www.int-college.co.il/","name":"מכללת iNT","description":"אתר וורדפרס חדש","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.int-college.co.il/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"WebPage","@id":"https://www.int-college.co.il/#webpage","url":"https://www.int-college.co.il/","name":"מכללת INT: לימודי הייטק, מחשבים ואינטרנט במכללה לחדשנות","isPartOf":{"@id":"https://www.int-college.co.il/#website"},"datePublished":"2020-03-24T10:55:36+00:00","dateModified":"2022-07-12T14:03:37+00:00","description":"המכללה לחדשנות וטכנולוגיה עם הסטנדרטים הגבוהים ביותר בלימודי מחשבים, לימודי הייטק ואינטרנט אונליין ובסניפים. מובילים בשירות, מקצועיות ובחדשנות יישומית.","breadcrumb":{"@id":"https://www.int-college.co.il/#breadcrumb"},"inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.int-college.co.il/"]}]},{"@type":"BreadcrumbList","@id":"https://www.int-college.co.il/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"דף הבית"}]}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="מכללת iNT &laquo; פיד‏" href="https://www.int-college.co.il/feed/" /><link rel="alternate" type="application/rss+xml" title="מכללת iNT &laquo; פיד תגובות‏" href="https://www.int-college.co.il/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="מכללת iNT &laquo; פיד תגובות של דף הבית" href="https://www.int-college.co.il/sample-page/feed/" /><link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.1/css/all.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.int-college.co.il/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.int-college.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://www.int-college.co.il/wp-json/wp/v2/pages/2" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.int-college.co.il/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.int-college.co.il/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://www.int-college.co.il/' /><link rel="alternate" type="application/json+oembed" href="https://www.int-college.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.int-college.co.il%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.int-college.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.int-college.co.il%2F&#038;format=xml" /><link rel="pingback" href="https://www.int-college.co.il/xmlrpc.php"><link rel="preload" href="/wp-content/themes/int/assets/fonts/FbSpoiler-Lightwebfont.ttf" as="font" type="font/ttf" crossorigin><link rel="preload" href="/wp-content/themes/int/assets/fonts/fbspoileren-regular-webfont.ttf" as="font" type="font/ttf" crossorigin><link rel="preload" href="/wp-content/themes/int/assets/fonts/fbspoileren-bold-webfont.ttf" as="font" type="font/ttf" crossorigin><link rel="preload" href="/wp-content/themes/int/assets/fonts/fbspoiler-blackwebfont.ttf" as="font" type="font/ttf" crossorigin><link rel="preload" href="/wp-content/themes/int/assets/fonts/enspoilerwebfont.ttf" as="font" type="font/ttf" crossorigin><link rel="preload" href="/wp-content/themes/int/assets/fonts/enspoilerboldwebfont.ttf" as="font" type="font/ttf" crossorigin><link rel="icon" href="https://www.int-college.co.il/wp-content/uploads/2020/10/cropped-stickylogo-32x32-1.png" sizes="32x32" /><link rel="icon" href="https://www.int-college.co.il/wp-content/uploads/2020/10/cropped-stickylogo-32x32-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.int-college.co.il/wp-content/uploads/2020/10/cropped-stickylogo-32x32-1.png" /><meta name="msapplication-TileImage" content="https://www.int-college.co.il/wp-content/uploads/2020/10/cropped-stickylogo-32x32-1.png" /></head><body class="rtl home page-template page-template-home page-template-home-php page page-id-2 wp-custom-logo wb-bp-front-page"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3TKTQB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="white-header"><div class="logo-mobile mobile"> <a href="https://www.int-college.co.il/" class="custom-logo-link" rel="home" aria-current="page"><img width="714" height="714" src="https://www.int-college.co.il/wp-content/uploads/2020/04/cropped-logo_in_cube.png" class="custom-logo" alt="INT" srcset="https://www.int-college.co.il/wp-content/uploads/2020/04/cropped-logo_in_cube.png 714w,   https://www.int-college.co.il/wp-content/uploads/2020/04/cropped-logo_in_cube-300x300.png 300w,   https://www.int-college.co.il/wp-content/uploads/2020/04/cropped-logo_in_cube-150x150.png 150w" sizes="(max-width: 714px) 100vw, 714px" /></a> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-menu-wrap" aria-controls="primary-menu-wrap" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"><i class="fa fa-bars"></i></span> </button></div><div id="header-menu-wrap" class="header-white desktop"><ul id="header-menu" class="navbar-nav"><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-page'><a href="https://www.int-college.co.il/%d7%a9%d7%99%d7%a8%d7%95%d7%aa-%d7%9c%d7%a1%d7%98%d7%95%d7%93%d7%a0%d7%98/" class="nav-link">שאלות נפוצות</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-page'><a href="https://www.int-college.co.il/%d7%99%d7%a6%d7%99%d7%a8%d7%aa-%d7%a7%d7%a9%d7%a8/" class="nav-link">צור קשר</a></li><li class='nav-item   light-blue-back menu-item menu-item-type-custom menu-item-object-custom'><a href="tel:*6377" class="nav-link">6377*</a></li><li class='nav-item   moodle menu-item menu-item-type-custom menu-item-object-custom'><a href="https://lms.int-college.co.il" class="nav-link">כניסת סטודנטים</a></li></ul></div><div class="widgets desktop"><div class="widgets-wrappper"><div class="search"><form id="searchform" method="get" action="https://www.int-college.co.il/"> <label for="s" class="screen-reader-text">חיפוש</label> <i class="fa fa-search desktop" aria-hidden="true"></i> <input type="text" class="search-field" name="s" title="חפשו לי מסלול" aria-expanded="false" value=""><button role="button" type="button" class="d-none close-btn">X</button></form></div></div></div></div><header id="masthead" class="site-header sticky-top"><nav id="site-navigation" class="main-navigation navbar navbar-expand-lg"><div class="nav-holder"><div class="logo-desktop desktop"> <a href="https://www.int-college.co.il/" class="custom-logo-link" rel="home" aria-current="page"><img width="714" height="714" src="https://www.int-college.co.il/wp-content/uploads/2020/04/cropped-logo_in_cube.png" class="custom-logo" alt="INT" srcset="https://www.int-college.co.il/wp-content/uploads/2020/04/cropped-logo_in_cube.png 714w,   https://www.int-college.co.il/wp-content/uploads/2020/04/cropped-logo_in_cube-300x300.png 300w,   https://www.int-college.co.il/wp-content/uploads/2020/04/cropped-logo_in_cube-150x150.png 150w" sizes="(max-width: 714px) 100vw, 714px" /></a></div><div class="site-branding-text" style="display: none"></div><div class="widgets mobile"><div class="widgets-wrappper"><div class="students-entry-mobile"> <a href="#Hi_tech" title="להשארת פרטים"> להשארת פרטים</a></div><div class="whatsapp-mobile-header"> <a href="https://api.whatsapp.com/send?phone=972533816236" title="ליצירת קשר בהודעת וואטסאפ (נפתח בחלון חדש)"><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/what-mob.png" alt="whatsapp" srcset=""></a></div></div></div><div id="primary-menu-wrap" class="collapse navbar-collapse text-right"><ul id="primary-menu" class="navbar-nav sidenav"><button type="button" title="סגירה" class="close mobile">X</button><li class='nav-item active   menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2 current_page_item'><a href="https://www.int-college.co.il/" class="nav-link">דף הבית</a></li><li class='nav-item  dropdown  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">אודות</a><ul class='dropdown-menu  depth_0'><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-page'><a href="https://www.int-college.co.il/about/" class="nav-link">עלינו</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-page'><a href="https://www.int-college.co.il/%d7%a9%d7%99%d7%98%d7%aa-%d7%94%d7%9c%d7%99%d7%9e%d7%95%d7%93-experience-%d7%91-int/" class="nav-link">שיטת הלימוד</a></li><li class='nav-item    menu-item menu-item-type-custom menu-item-object-custom'><a href="https://www.int-college.co.il/lecturers/" class="nav-link">המרצים שלנו</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-page'><a href="https://www.int-college.co.il/%d7%93%d7%a0%d7%99%d7%90%d7%9c-%d7%91%d7%a8%d7%96%d7%a0%d7%99/" class="nav-link">דניאל ברזני</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-page'><a href="https://www.int-college.co.il/career-center/" class="nav-link">מרכז הקריירה</a></li></ul></li><li class='nav-item  dropdown  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'><a href="https://www.int-college.co.il/courses/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">קורסי הכשרה להייטק</a><ul class='dropdown-menu  depth_0'><li class='nav-item    menu-item menu-item-type-custom menu-item-object-custom'><a href="https://www.int-college.co.il/courses/%d7%a7%d7%95%d7%a8%d7%a1-%d7%93%d7%90%d7%98%d7%94-%d7%90%d7%a0%d7%9c%d7%99%d7%a1%d7%98/" class="nav-link">קורס דאטה אנליסט - DA</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses'><a href="https://www.int-college.co.il/courses/cyber-pro/" class="nav-link">קורס סייבר - Cyber Pro</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses'><a href="https://www.int-college.co.il/courses/%d7%a7%d7%95%d7%a8%d7%a1-devops/" class="nav-link">קורס DevOps</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses'><a href="https://www.int-college.co.il/courses/full-stack-development/" class="nav-link">קורס Full Stack Developer</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses'><a href="https://www.int-college.co.il/courses/sap-erp/" class="nav-link">קורס SAP ERP</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses'><a href="https://www.int-college.co.il/courses/%d7%a0%d7%99%d7%94%d7%95%d7%9c-%d7%a8%d7%a9%d7%aa%d7%95%d7%aa-%d7%aa%d7%a7%d7%a9%d7%95%d7%a8%d7%aa-ccna/" class="nav-link">קורס ניהול רשתות תקשורת CCNA</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses'><a href="https://www.int-college.co.il/courses/%d7%a7%d7%95%d7%a8%d7%a1-bi/" class="nav-link">קורס BI</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses'><a href="https://www.int-college.co.il/courses/python/" class="nav-link">קורס פייתון - Python</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses'><a href="https://www.int-college.co.il/courses/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%aa%d7%95%d7%9b%d7%a0%d7%94-qa/" class="nav-link">קורס QA - בדיקות תוכנה</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses'><a href="https://www.int-college.co.il/courses/digital-marketing-ppc/" class="nav-link">קורס שיווק דיגיטלי</a></li><li class='nav-item    menu-item menu-item-type-custom menu-item-object-custom'><a href="https://www.int-college.co.il/courses/business-analysis/" class="nav-link">קורס ביזנס אנליסט</a></li><li class='nav-item    menu-item menu-item-type-custom menu-item-object-custom'><a href="https://www.int-college.co.il/courses/%d7%93%d7%95%d7%98-%d7%a0%d7%98/" class="nav-link">קורס דוט נט</a></li></ul></li><li class='nav-item  dropdown  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'><a href="https://www.int-college.co.il/courses_hashal/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">קורסים מתקדמים</a><ul class='dropdown-menu  depth_0'><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses_hashal'><a href="https://www.int-college.co.il/courses_hashal/sql-databases-developer-expert/" class="nav-link">SQL Databases Developer Expert</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses_hashal'><a href="https://www.int-college.co.il/courses_hashal/python-for-beginners/" class="nav-link">Python For Beginners</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses_hashal'><a href="https://www.int-college.co.il/courses_hashal/power-bi-expert/" class="nav-link">Power BI Expert</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses_hashal'><a href="https://www.int-college.co.il/courses_hashal/introduction-to-networks-ccna/" class="nav-link">Introduction to Networks &#038; CCNA</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses_hashal'><a href="https://www.int-college.co.il/courses_hashal/aws-certified-solutions-architect-associate/" class="nav-link">AWS Certified Solutions Architect – Associate</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses_hashal'><a href="https://www.int-college.co.il/courses_hashal/react-js-workshop/" class="nav-link">React.JS Workshop</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-courses_hashal'><a href="https://www.int-college.co.il/courses_hashal/mobile-ethical-hacking/" class="nav-link">Mobile Ethical Hacking</a></li><li class='nav-item    menu-item menu-item-type-custom menu-item-object-custom'><a href="https://www.int-college.co.il/courses_hashal/excel-vba/" class="nav-link">קורס אקסל למתקדמים</a></li></ul></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-page'><a href="https://www.int-college.co.il/%d7%a7%d7%95%d7%a8%d7%a1%d7%99%d7%9d-%d7%9c%d7%90%d7%a8%d7%92%d7%95%d7%a0%d7%99%d7%9d/" class="nav-link">קורסים לארגונים</a></li><li class='nav-item  dropdown  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'><a href="https://www.int-college.co.il/live/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">INT Live</a><ul class='dropdown-menu  depth_0'><li class='nav-item   mobile menu-item menu-item-type-custom menu-item-object-custom'><a href="https://www.int-college.co.il/live/" class="nav-link">INT Live</a></li><li class='nav-item    menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://www.int-college.co.il/podcast/" class="nav-link">פודקאסטים</a></li><li class='nav-item    menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://www.int-college.co.il/webinar/" class="nav-link">וובינרים מקצועיים</a></li></ul></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-page'><a href="https://www.int-college.co.il/blog/" class="nav-link">הבלוג שלנו</a></li><li class='nav-item    menu-item menu-item-type-post_type menu-item-object-page'><a href="https://www.int-college.co.il/%d7%99%d7%a6%d7%99%d7%a8%d7%aa-%d7%a7%d7%a9%d7%a8/" class="nav-link">צור קשר</a></li></ul></div><div class="social desktop"><div class="box"> <a href="https://www.facebook.com/int.innovation.technology/?eid=ARDTE5BEZqfpVgALwaw4bL3-3qSh-38sQiNEJH9QeZLEQYKJvnh6L_-w7iwhg79k7t1iR5Nkn3BxdZQR" target="_blank" title="פייסבוק (נפתח בחלון חדש)"> <i class="fab fa-facebook-square" aria-hidden="true"></i> </a></div><div class="box"> <a href="https://www.linkedin.com/school/int-college-institute-of-technology-innovation/" target="_blank" title="לינקאדין (נפתח בחלון חדש)"> <i class="fab fa-linkedin" aria-hidden="true"></i> </a></div><div class="box"> <a href="https://www.youtube.com/channel/UCdG14o4wWWcJ2JsCQnt5TLQ?view_as=subscriber" target="_blank" title="יוטיוב (נפתח בחלון חדש)"> <i class="fab fa-youtube-square" aria-hidden="true"></i> </a></div><div class="box"> <a href="https://www.instagram.com/int_hitech_innovation_college/" target="_blank" title="אינסטגרם (נפתח בחלון חדש)"> <i class="fab fa-instagram-square" aria-hidden="true"></i> </a></div></div></div></nav></header> <a href="#contact" class="contact_fixed" title="ליצירת קשר"><img src="https://www.int-college.co.il/wp-content/uploads/2020/07/contact.png" alt="" srcset=""><br /><span>ליצירת קשר</span></a> <a href="https://api.whatsapp.com/send?phone=972533816236" target="_blank" class="whatsapp_fixed" title="ליצירת קשר בהודעת וואטסאפ (נפתח בחלון חדש)"><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/what-icon.png" alt="whatsapp" srcset=""><br /></a> <a href="https://www.int-college.co.il/live/" class="btn-live-fixed desktop" title="לימודי הייטק ב-Live">לימודי הייטק ב-<span class="en">INT LIVE</span> </a><div class="tel-mobile mobile"> <a href="tel:*6377" title="טלפון ליצירת קשר"><img src="https://www.int-college.co.il/wp-content/uploads/2020/10/phone-mob.png" alt="טלפון" srcset=""></a></div><div id="content" class="site-content"><section class="main-banner"><div class="form-cube desktop"> <a href="#contact" title="לקביעת שיחת יעוץ"> <br/> ספרו לי על המסלולים שלכם!</a></div><div class="container-fluid"><div class="row"><div class="headline"><h1><p>המרכז הבינלאומי<br /> <span>ללימודי הייטק וחדשנות</span></p></h1><h3><p>קורסים מקצועיים שיקדמו אותך לקריירה בהייטק</p></h3><div class="benefits"> <span class="benefit"><? echo $benefit; ?></span> <span class="benefit"><? echo $benefit; ?></span> <span class="benefit"><? echo $benefit; ?></span></div></div><div class="col-md-12"> <img src="https://www.int-college.co.il/wp-content/uploads/2022/05/405258_site_banner_no-text_1348_546-1.jpg" class="d-none d-lg-block" alt="המרכז הבינלאומי ללימודי הייטק וחדשנות" srcset=""> <img src="https://www.int-college.co.il/wp-content/uploads/2022/05/405258_site_banner_no-text_746_720-1.jpg" class="d-lg-none" alt="המרכז הבינלאומי ללימודי הייטק וחדשנות" srcset=""></div></div></div></section><section class="the_best_courses"><div class="container"><div class="row"><div class="col-md-12 col-12 best_headline mx-auto text-center"><h2>המסלולים המבוקשים ביותר</h2></div><div class="col-md-12 mx-auto desktop"><div class="row"><div class="best_box not-pop p-0 col-md-3" data-aos="fade-up" style="border-color: #f33db7"><fieldset><legend><noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon3.png" alt="" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon3.png" alt="" data-srcset=""></legend><div class="box-head"><h3>Cyber Pro</h3></div><div class="box-desc"><p>הקורס המקיף ביותר ללימודי אבטחת מידע וסייבר שכולל הכנה למבחני ההסמכה המבוקשים בתחום!</p></div><div class="link-to"> <a href="https://www.int-college.co.il/courses/cyber-pro/" style="background-color: " title="רוצה לדעת יותר>>">רוצה לדעת יותר>></a></div></fieldset></div><div class="best_box is-pop col-xl-3 col-lg-4 col-md-3" data-aos="fade-up" style="border-color: #5efe00"><fieldset><legend><noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon4.png" alt="" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon4.png" alt="" data-srcset=""></legend><div class="popular-box"> <span style="color: #5efe00"></span></div><div class="box-head"><h3>Full Stack <br/>Developer</h3></div><div class="box-desc"><p>הקורס שיכניס אתכם לקריירה בתחום הפיתוח עם התמחות בצד לקוח ובצד שרת!</p></div><div class="link-to"> <a href="https://www.int-college.co.il/courses/full-stack-development/" style="background-color: " title="רוצה לדעת יותר>>">רוצה לדעת יותר>></a></div></fieldset></div><div class="best_box not-pop p-0 col-md-3" data-aos="fade-up" style="border-color: #33ffff"><fieldset><legend><noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon2.png" alt="" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon2.png" alt="" data-srcset=""></legend><div class="box-head"><h3>DevOps</h3></div><div class="box-desc"><p>הקורס הכי מתקדם עם התמחות ב-Cloud ו-SRE &#8211; ללמוד את התחום הכי מתפתח בתעשייה!</p></div><div class="link-to"> <a href="https://www.int-college.co.il/courses/%d7%a7%d7%95%d7%a8%d7%a1-devops/" style="background-color: " title="רוצה לדעת יותר>>">רוצה לדעת יותר>></a></div></fieldset></div></div></div></div></div><div class="container-fluid mobile"><div class="row mobile-slick" id="mobile-slick"><div class="swiper-wrapper"><div class="best_box swiper-slide not-pop" style="border-color: #f33db7"><fieldset><legend><noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon3.png" alt="" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon3.png" alt="" data-srcset=""></legend><div class="box-head"><h3>Cyber Pro</h3></div><div class="box-desc"><p>הקורס המקיף ביותר ללימודי אבטחת מידע וסייבר שכולל הכנה למבחני ההסמכה המבוקשים בתחום!</p></div><div class="link-to"> <a href="https://www.int-college.co.il/courses/cyber-pro/" style="background-color: " title="רוצה לדעת יותר>>">רוצה לדעת יותר>></a></div></fieldset></div><div class="best_box swiper-slide is-pop" style="border-color: #5efe00"><fieldset><legend><noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon4.png" alt="" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon4.png" alt="" data-srcset=""></legend><div class="popular-box"> <span style="color: #5efe00"></span></div><div class="box-head"><h3>Full Stack <br/>Developer</h3></div><div class="box-desc"><p>הקורס שיכניס אתכם לקריירה בתחום הפיתוח עם התמחות בצד לקוח ובצד שרת!</p></div><div class="link-to"> <a href="https://www.int-college.co.il/courses/full-stack-development/" style="background-color: " title="רוצה לדעת יותר>>">רוצה לדעת יותר>></a></div></fieldset></div><div class="best_box swiper-slide not-pop" style="border-color: #33ffff"><fieldset><legend><noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon2.png" alt="" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon2.png" alt="" data-srcset=""></legend><div class="box-head"><h3>DevOps</h3></div><div class="box-desc"><p>הקורס הכי מתקדם עם התמחות ב-Cloud ו-SRE &#8211; ללמוד את התחום הכי מתפתח בתעשייה!</p></div><div class="link-to"> <a href="https://www.int-college.co.il/courses/%d7%a7%d7%95%d7%a8%d7%a1-devops/" style="background-color: " title="רוצה לדעת יותר>>">רוצה לדעת יותר>></a></div></fieldset></div></div></div></div><div class="container"><div class="row"><div class="col-md-12 col-12 pb-3 mx-auto text-center c2c-box"> <a href="#contact" class="c2c-home" title="שיחה ללא עלות עם יועץ לימודים">שיחה ללא עלות עם יועץ לימודים</a></div></div></div></section><section class="middle_banner"><div class="container-fluid"><div class="row"><div class="middle-banner-text"><div class="center-box text-center"><p class="pre-title"> שת"פ חדש ובלעדי</p><h2><p>תעודה משולבת<br /> של האוניברסיטה הפתוחה ומכללת INT</p></h2></div><div class="right-box text-right"><p><p>לימודי הייטק, במכללה או אוניברסיטה? כבר לא צריך לבחור יותר.</p></p></div><div class="left-box text-left"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2022/05/limudey_chutz2014-01-removebg-preview.png" class="d-lg-block" alt="לוגו האוניברסיטה הפתוחה" srcset=""></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2022/05/limudey_chutz2014-01-removebg-preview.png" class="lazyload d-lg-block" alt="לוגו האוניברסיטה הפתוחה" data-srcset=""></div></div><div class="col-md-12"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2022/05/405258_site_banner_no-text_1348_546.jpg" class="d-none d-lg-block" alt="" srcset=""></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2022/05/405258_site_banner_no-text_1348_546.jpg" class="lazyload d-none d-lg-block" alt="" data-srcset=""> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2022/05/405258_site_banner_no-text_746_720.jpg" class="d-lg-none" alt="" srcset=""></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2022/05/405258_site_banner_no-text_746_720.jpg" class="lazyload d-lg-none" alt="" data-srcset=""></div></div></div></section><section class="all_courses"><div class="container-fluid"><div class="row"><div class="col-xl-8 col-lg-8 col-md-12 col-12 mx-auto text-center"><h2>מה לומדים אצלנו?</h2></div><div class="col-xl-6 col-lg-8 col-md-11 col-11 mx-auto"><div id="accordion"><div class="card"><div class="course_icon"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon3.png" alt="" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon3.png" alt="" data-srcset=""></div><div class="card-header" id="heading0" aria-label="לפרטים נוספים מסלול סייבר" data-toggle="collapse" data-target="#collapse0" aria-expanded="true" aria-controls="collapse0"><h3 class="mb-0 p-0"> <button class="btn btn-link"> מסלול סייבר </button></h3><div id="collapse0" class="collapse" aria-labelledby="heading0" data-parent="#accordion"><div class="card-body"><p>קורס סייבר יאפשר לכם להיות בשיא הטכנולוגיה ולהילחם מול האקרים, פרצות אבטחה, גורמים עוינים ואפילו ארגוני טרור. תוכלו להיכנס לעומקי המערכות, למצוא פתרונות אבטחה יצירתיים וליהנות מיום עבודה מלא באדרנלין.</p><div> <a href="https://www.int-college.co.il/courses/cyber-pro/" title="שווה להמשיך לקרוא>>">שווה להמשיך לקרוא>></a></div></div></div></div><div class="course_jobs text-center"><p class="number">450</p><p>משרות<br /> בחודש</p></div></div><div class="card"><div class="course_icon"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon4.png" alt="" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon4.png" alt="" data-srcset=""></div><div class="card-header" id="heading1" aria-label="לפרטים נוספים מסלול Python" data-toggle="collapse" data-target="#collapse1" aria-expanded="true" aria-controls="collapse1"><h3 class="mb-0 p-0"> <button class="btn btn-link"> מסלול Python </button></h3><div id="collapse1" class="collapse" aria-labelledby="heading1" data-parent="#accordion"><div class="card-body"><p>בואו ללמוד את שפת פיתוח העילית הנפוצה, האלגנטית והמבוקשת בעולם ההייטק. השפה קלה מאוד ליישום ונפוצה מאוד בחברות ההייטק הגדולות בעולם. רק תדעו שמנוע החיפוש של גוגל מתבסס על Python.</p><div> <a href="https://www.int-college.co.il/courses/python/" title="שווה להמשיך לקרוא>>">שווה להמשיך לקרוא>></a></div></div></div></div><div class="course_jobs text-center"><p class="number">250</p><p>משרות<br /> בחודש</p></div></div><div class="card"><div class="course_icon"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon2.png" alt="" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon2.png" alt="" data-srcset=""></div><div class="card-header" id="heading2" aria-label="לפרטים נוספים מסלול Full Stack" data-toggle="collapse" data-target="#collapse2" aria-expanded="true" aria-controls="collapse2"><h3 class="mb-0 p-0"> <button class="btn btn-link"> מסלול Full Stack </button></h3><div id="collapse2" class="collapse" aria-labelledby="heading2" data-parent="#accordion"><div class="card-body"><p>להיות בשיא הטכנולוגיה מאחורי הקלעים! בואו להתמחות בפיתוח פלטפורמות ובניית אתרים, ללמוד לפתח ממשקים מעוצבים ודינאמיים. המסלול כולל הכרת צד המשתמש (הלקוח) וגם מאחורי הקלעים של המערכת.</p><div> <a href="https://www.int-college.co.il/courses/full-stack-development/" title="שווה להמשיך לקרוא>>">שווה להמשיך לקרוא>></a></div></div></div></div><div class="course_jobs text-center"><p class="number">375</p><p>משרות<br /> בחודש</p></div></div><div class="card"><div class="course_icon"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon2.png" alt="" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon2.png" alt="" data-srcset=""></div><div class="card-header" id="heading3" aria-label="לפרטים נוספים מסלול QA Architect " data-toggle="collapse" data-target="#collapse3" aria-expanded="true" aria-controls="collapse3"><h3 class="mb-0 p-0"> <button class="btn btn-link"> מסלול QA Architect </button></h3><div id="collapse3" class="collapse" aria-labelledby="heading3" data-parent="#accordion"><div class="card-body"><p>הכניסה לפרפקציוניסטים עם שאיפות בלבד! בדיקות תוכנה הן חלק חשוב בתהליכי פיתוח לצורך אבטחת האיכות שלה, וזה בדיוק התפקיד הנחשק של מומחה QA – להבטיח שהקוד יהיה איכותי, בטוח וסקלבילי.</p><div> <a href="https://www.int-college.co.il/courses/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%aa%d7%95%d7%9b%d7%a0%d7%94-qa/" title="שווה להמשיך לקרוא>>">שווה להמשיך לקרוא>></a></div></div></div></div><div class="course_jobs text-center"><p class="number">470</p><p>משרות<br /> בחודש</p></div></div><div class="card"><div class="course_icon"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon1.png" alt="" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/icon1.png" alt="" data-srcset=""></div><div class="card-header" id="heading4" aria-label="לפרטים נוספים מסלול DEVOPS" data-toggle="collapse" data-target="#collapse4" aria-expanded="true" aria-controls="collapse4"><h3 class="mb-0 p-0"> <button class="btn btn-link"> מסלול DEVOPS </button></h3><div id="collapse4" class="collapse" aria-labelledby="heading4" data-parent="#accordion"><div class="card-body"><p>מתאים לכם משרה מלאה באתגרים, אדרנלין ואחריות? DevOps הוא מקצוע מבוקש שתפקידו לספק פתרונות ארכיטקטוניים ולבנות כלים התומכים במערכות של הארגון. כן, זה להתעסק עם המערכות המתקדמות ביותר.</p><div> <a href="https://www.int-college.co.il/courses/%d7%a7%d7%95%d7%a8%d7%a1-devops/" title="שווה להמשיך לקרוא>>">שווה להמשיך לקרוא>></a></div></div></div></div><div class="course_jobs text-center"><p class="number">450</p><p>משרות<br /> בחודש</p></div></div></div></div></div></div><div class="text-center our_courses"> <a href="https://www.int-college.co.il/courses/" title="לכל מסלולי הלימוד">לכל מסלולי הלימוד</a></div></section><section class="our_graduates"><div class="container"><div class="row"><div class="col-xl-8 col-lg-8 col-md-12 col-12 mx-auto text-center"><h2>תראו מה אומרים הבוגרים שלנו</h2></div></div><div class="row desktop"><div class="col-md-4 col-10 student_card"><div class="card"> <a href="#popup0" title="סרטון המלצה (נפתח בחלון קופץ)" data-toggle="modal"><noscript><img class="card-img-top" data-aos="zoom-in-up" src="https://www.int-college.co.il/wp-content/uploads/2020/10/מור.png" alt="מור רבי"></noscript><img class="lazyload card-img-top" data-aos="zoom-in-up" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/מור.png" alt="מור רבי"></a><div class="card-body"><p class="card-title">מור רבי | SAP ERP</p></div></div><div class="modal fade" id="popup0" tabindex="-1" role="dialog" aria-labelledby="popup0Label" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button></div><div class="modal-body"> <iframe src="" data-src="https://www.youtube.com/embed/BfLETA9Tm7Q?autoplay=1&mute=1&rel=0" target="_blank" title="למעבר לסרטון המלצה של מור רבי | SAP ERP"></iframe></div></div></div></div></div><div class="col-md-4 col-10 student_card"><div class="card"> <a href="#popup1" title="סרטון המלצה (נפתח בחלון קופץ)" data-toggle="modal"><noscript><img class="card-img-top" data-aos="zoom-in-up" src="https://www.int-college.co.il/wp-content/uploads/2020/10/נורברט.png" alt="נורברט ליבור"></noscript><img class="lazyload card-img-top" data-aos="zoom-in-up" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/נורברט.png" alt="נורברט ליבור"></a><div class="card-body"><p class="card-title">נורברט ליבור | CYBER PRO</p></div></div><div class="modal fade" id="popup1" tabindex="-1" role="dialog" aria-labelledby="popup1Label" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button></div><div class="modal-body"> <iframe src="" data-src="https://www.youtube.com/embed/xS3rnTTYbso?autoplay=1&mute=1&rel=0" target="_blank" title="למעבר לסרטון המלצה של נורברט ליבור | CYBER PRO"></iframe></div></div></div></div></div><div class="col-md-4 col-10 student_card"><div class="card"> <a href="#popup2" title="סרטון המלצה (נפתח בחלון קופץ)" data-toggle="modal"><noscript><img class="card-img-top" data-aos="zoom-in-up" src="https://www.int-college.co.il/wp-content/uploads/2020/10/ליאור.png" alt="ליאור רן"></noscript><img class="lazyload card-img-top" data-aos="zoom-in-up" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/ליאור.png" alt="ליאור רן"></a><div class="card-body"><p class="card-title">ליאור רן | בוגר קורס DevOps</p></div></div><div class="modal fade" id="popup2" tabindex="-1" role="dialog" aria-labelledby="popup2Label" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button></div><div class="modal-body"> <iframe src="" data-src="https://www.youtube.com/embed/uY_22O-K8wA?autoplay=1&mute=1&rel=0" target="_blank" title="למעבר לסרטון המלצה של ליאור רן | בוגר קורס DevOps"></iframe></div></div></div></div></div><div class="col-md-4 col-10 student_card"><div class="card"> <a href="#popup3" title="סרטון המלצה (נפתח בחלון קופץ)" data-toggle="modal"><noscript><img class="card-img-top" data-aos="zoom-in-up" src="https://www.int-college.co.il/wp-content/uploads/2020/10/ניצן.png" alt="ניצן בכר"></noscript><img class="lazyload card-img-top" data-aos="zoom-in-up" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/ניצן.png" alt="ניצן בכר"></a><div class="card-body"><p class="card-title">ניצן בכר | בוגר קורס Devops</p></div></div><div class="modal fade" id="popup3" tabindex="-1" role="dialog" aria-labelledby="popup3Label" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button></div><div class="modal-body"> <iframe src="" data-src="https://www.youtube.com/embed/gW_phBw06Tc?autoplay=1&mute=1&rel=0" target="_blank" title="למעבר לסרטון המלצה של ניצן בכר | בוגר קורס Devops"></iframe></div></div></div></div></div><div class="col-md-4 col-10 student_card"><div class="card"> <a href="#popup4" title="סרטון המלצה (נפתח בחלון קופץ)" data-toggle="modal"><noscript><img class="card-img-top" data-aos="zoom-in-up" src="https://www.int-college.co.il/wp-content/uploads/2020/10/רז.png" alt="רז"></noscript><img class="lazyload card-img-top" data-aos="zoom-in-up" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/רז.png" alt="רז"></a><div class="card-body"><p class="card-title">רז נגרין | בוגר קורס DevOps</p></div></div><div class="modal fade" id="popup4" tabindex="-1" role="dialog" aria-labelledby="popup4Label" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button></div><div class="modal-body"> <iframe src="" data-src="https://www.youtube.com/embed/mwjYxQ6WUsM?autoplay=1&mute=1&rel=0" target="_blank" title="למעבר לסרטון המלצה של רז נגרין | בוגר קורס DevOps"></iframe></div></div></div></div></div><div class="col-md-4 col-10 student_card"><div class="card"> <a href="#popup5" title="סרטון המלצה (נפתח בחלון קופץ)" data-toggle="modal"><noscript><img class="card-img-top" data-aos="zoom-in-up" src="https://www.int-college.co.il/wp-content/uploads/2020/10/יעקב.png" alt="יעקב"></noscript><img class="lazyload card-img-top" data-aos="zoom-in-up" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/יעקב.png" alt="יעקב"></a><div class="card-body"><p class="card-title">יצחק | מסלול Cyber Pro</p></div></div><div class="modal fade" id="popup5" tabindex="-1" role="dialog" aria-labelledby="popup5Label" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button></div><div class="modal-body"> <iframe src="" data-src="https://www.youtube.com/embed/xHGiYKmWk3s?autoplay=1&mute=1&rel=0" target="_blank" title="למעבר לסרטון המלצה של יצחק | מסלול Cyber Pro"></iframe></div></div></div></div></div></div><div class="row students-slider mobile" role="slider"><div class="swiper-wrapper"><div class="swiper-slide student_card"><div class="card"> <noscript><img class="card-img-top" src="https://www.int-college.co.il/wp-content/uploads/2020/10/מור.png" alt="מור רבי"></noscript><img class="lazyload card-img-top" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/מור.png" alt="מור רבי"> <iframe src="" data-src="https://www.youtube.com/embed/BfLETA9Tm7Q?autoplay=1&mute=1&rel=0" id="0-mobile" target="_blank" title="למעבר לסרטון המלצה של מור רבי | SAP ERP"></iframe><div class="card-body"><p class="card-title">מור רבי | SAP ERP</p></div></div></div><div class="swiper-slide student_card"><div class="card"> <noscript><img class="card-img-top" src="https://www.int-college.co.il/wp-content/uploads/2020/10/נורברט.png" alt="נורברט ליבור"></noscript><img class="lazyload card-img-top" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/נורברט.png" alt="נורברט ליבור"> <iframe src="" data-src="https://www.youtube.com/embed/xS3rnTTYbso?autoplay=1&mute=1&rel=0" id="1-mobile" target="_blank" title="למעבר לסרטון המלצה של נורברט ליבור | CYBER PRO"></iframe><div class="card-body"><p class="card-title">נורברט ליבור | CYBER PRO</p></div></div></div><div class="swiper-slide student_card"><div class="card"> <noscript><img class="card-img-top" src="https://www.int-college.co.il/wp-content/uploads/2020/10/ליאור.png" alt="ליאור רן"></noscript><img class="lazyload card-img-top" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/ליאור.png" alt="ליאור רן"> <iframe src="" data-src="https://www.youtube.com/embed/uY_22O-K8wA?autoplay=1&mute=1&rel=0" id="2-mobile" target="_blank" title="למעבר לסרטון המלצה של ליאור רן | בוגר קורס DevOps"></iframe><div class="card-body"><p class="card-title">ליאור רן | בוגר קורס DevOps</p></div></div></div><div class="swiper-slide student_card"><div class="card"> <noscript><img class="card-img-top" src="https://www.int-college.co.il/wp-content/uploads/2020/10/ניצן.png" alt="ניצן בכר"></noscript><img class="lazyload card-img-top" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/ניצן.png" alt="ניצן בכר"> <iframe src="" data-src="https://www.youtube.com/embed/gW_phBw06Tc?autoplay=1&mute=1&rel=0" id="3-mobile" target="_blank" title="למעבר לסרטון המלצה של ניצן בכר | בוגר קורס Devops"></iframe><div class="card-body"><p class="card-title">ניצן בכר | בוגר קורס Devops</p></div></div></div><div class="swiper-slide student_card"><div class="card"> <noscript><img class="card-img-top" src="https://www.int-college.co.il/wp-content/uploads/2020/10/רז.png" alt="רז"></noscript><img class="lazyload card-img-top" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/רז.png" alt="רז"> <iframe src="" data-src="https://www.youtube.com/embed/mwjYxQ6WUsM?autoplay=1&mute=1&rel=0" id="4-mobile" target="_blank" title="למעבר לסרטון המלצה של רז נגרין | בוגר קורס DevOps"></iframe><div class="card-body"><p class="card-title">רז נגרין | בוגר קורס DevOps</p></div></div></div><div class="swiper-slide student_card"><div class="card"> <noscript><img class="card-img-top" src="https://www.int-college.co.il/wp-content/uploads/2020/10/יעקב.png" alt="יעקב"></noscript><img class="lazyload card-img-top" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/10/יעקב.png" alt="יעקב"> <iframe src="" data-src="https://www.youtube.com/embed/xHGiYKmWk3s?autoplay=1&mute=1&rel=0" id="5-mobile" target="_blank" title="למעבר לסרטון המלצה של יצחק | מסלול Cyber Pro"></iframe><div class="card-body"><p class="card-title">יצחק | מסלול Cyber Pro</p></div></div></div></div><div class="swiper-button-prev swiper-button-prev-unique swiper-button-white"></div><div class="swiper-button-next swiper-button-next-unique swiper-button-white"></div></div><div class="match_link row"><div class="col-xl-10 col-lg-10 col-md-12 col-12 mx-auto text-center"> <a href="https://www.int-college.co.il/students/" title="יש לנו עוד סיפורי בוגרים בשבילך&gt;&gt;">יש לנו עוד סיפורי בוגרים בשבילך&gt;&gt;</a></div></div></div></section><section class="int_is_home"><div class="container-fluid"><div class="row"><div class="col-md-12 headline"><h2> <span class="en">INT</span> הדרך שלך <br class="mobile"/>לקריירה בהייטק</h2><p>עושים הכל כדי שהבוגרים שלנו ישתלבו בתעשייה</p></div><div class="col-md-12 tools col-5" data-aos="fade-right"><fieldset><legend><noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/Vector-Smart-Object-copy-3.png" alt="" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/Vector-Smart-Object-copy-3.png" alt="" data-srcset=""></legend><div class="tool-text"><p>פגישה אישית</p><p>לכתיבת קו&quot;ח</p></div></fieldset><fieldset><legend><noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/public-speaking-copy.png" alt="" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/public-speaking-copy.png" alt="" data-srcset=""></legend><div class="tool-text"><p>הכנה מעשית</p><p>לראיון עבודה</p></div></fieldset><fieldset><legend><noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/contract-copy.png" alt="" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/contract-copy.png" alt="" data-srcset=""></legend><div class="tool-text"><p>פרוייקטים מובילים</p><p>בשיתוף התעשייה</p></div></fieldset><fieldset><legend><noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/linkedin-copy.png" alt="" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/linkedin-copy.png" alt="" data-srcset=""></legend><div class="tool-text"><p>סדנאות לינקדאין</p><p>לחיפוש עבודה</p></div></fieldset></div></div><div class="sucess_link row desktop"><div class="col-md-8 mx-auto text-center"> <a href="https://www.int-college.co.il/career-center/" title="למרכז ההשמה והקריירה שלנו&gt;&gt;">למרכז ההשמה והקריירה שלנו&gt;&gt;</a></div></div></div></section><section class="our_blog"><div class="container"><div class="row"><div class="col-md-8 text-center mx-auto"><h2>הבלוג שלנו</h2></div></div><div class="row text-center blog-slider mobile" role="slider"><div class="swiper-wrapper"> <a class="swiper-slide blog-card" href="https://www.int-college.co.il/dev/%d7%9e%d7%94-%d7%96%d7%94-%d7%a4%d7%99%d7%99%d7%aa%d7%95%d7%9f/" title="מה זה פייתון"><div class="card"> <img width="550" height="326" src="https://www.int-college.co.il/wp-content/uploads/2022/07/shutterstock_1404621860.jpg" class="attachment-home-page size-home-page wp-post-image" alt="מה זה Python" loading="lazy" srcset="https://www.int-college.co.il/wp-content/uploads/2022/07/shutterstock_1404621860.jpg 550w,   https://www.int-college.co.il/wp-content/uploads/2022/07/shutterstock_1404621860-300x178.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /><div class="card-body"><p class="post-title">מה זה פייתון</p> <span class="short-desc"><p>פייתון היא שפת פיתוח פופולרית מאוד בעולם, והיא צומחת בקצב המהיר ביותר מאז שנות ה-90. השפה מבוססת על קוד פתוח, מה שהופך אותה לקלה יחסית ללמידה ולייש...</p> </span><div class="tags"></div></div><div class="read_more_btn"><p>לכתבה המלאה <noscript><img src="https://www.int-college.co.il/wp-content/themes/int/assets/images/left-arrow.png" alt="חץ וורוד"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/themes/int/assets/images/left-arrow.png" alt="חץ וורוד"></p></div></div> </a> <a class="swiper-slide blog-card" href="https://www.int-college.co.il/qa/%d7%9e%d7%94-%d7%96%d7%94-%d7%90%d7%95%d7%98%d7%95%d7%9e%d7%a6%d7%99%d7%94/" title="מה זה אוטומציה"><div class="card"> <img width="550" height="312" src="https://www.int-college.co.il/wp-content/uploads/2022/07/shutterstock_1133982038.jpg" class="attachment-home-page size-home-page wp-post-image" alt="מה זה אוטומציה" loading="lazy" srcset="https://www.int-college.co.il/wp-content/uploads/2022/07/shutterstock_1133982038.jpg 550w,   https://www.int-college.co.il/wp-content/uploads/2022/07/shutterstock_1133982038-300x170.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /><div class="card-body"><p class="post-title">מה זה אוטומציה</p> <span class="short-desc"><p>כדי לענות על השאלה מה זה אוטומציה, אנחנו צריכים קודם להבין מהו התהליך אותו עובר מוצר שנמצא בפיתוח בעולם ההייטק. במהלך פיתוח של תוכנה – משלב האפיון ...</p> </span><div class="tags"></div></div><div class="read_more_btn"><p>לכתבה המלאה <noscript><img src="https://www.int-college.co.il/wp-content/themes/int/assets/images/left-arrow.png" alt="חץ וורוד"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/themes/int/assets/images/left-arrow.png" alt="חץ וורוד"></p></div></div> </a> <a class="swiper-slide blog-card" href="https://www.int-college.co.il/dev/%d7%9e%d7%aa%d7%9b%d7%a0%d7%aa-%d7%a4%d7%99%d7%99%d7%aa%d7%95%d7%9f-%d7%a9%d7%9b%d7%a8-%d7%9b%d7%9e%d7%94-%d7%91%d7%90%d7%9e%d7%aa-%d7%9e%d7%a8%d7%95%d7%95%d7%99%d7%97-%d7%9e%d7%95%d7%9e/" title="מתכנת פייתון שכר – כמה באמת מרוויח מומחה Python?"><div class="card"> <img width="550" height="367" src="https://www.int-college.co.il/wp-content/uploads/2022/07/shutterstock_1977110249.jpg" class="attachment-home-page size-home-page wp-post-image" alt="שכר פייתון" loading="lazy" srcset="https://www.int-college.co.il/wp-content/uploads/2022/07/shutterstock_1977110249.jpg 550w,   https://www.int-college.co.il/wp-content/uploads/2022/07/shutterstock_1977110249-300x200.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /><div class="card-body"><p class="post-title">מתכנת פייתון שכר – כמה באמת מרוויח מומחה Python?</p> <span class="short-desc"><p>Python היא שפת הפיתוח המבוקשת בשוק ההייטק, וכשאומרים מבוקשת, מתכוונים שהחוסר שלהם מורגש היטב בשוק, עד כדי שבוגרי קורסים נחטפים מייד עם סיום הלימודי...</p> </span><div class="tags"></div></div><div class="read_more_btn"><p>לכתבה המלאה <noscript><img src="https://www.int-college.co.il/wp-content/themes/int/assets/images/left-arrow.png" alt="חץ וורוד"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/themes/int/assets/images/left-arrow.png" alt="חץ וורוד"></p></div></div> </a></div><div class="swiper-button-prev swiper-button-white"></div><div class="swiper-button-next swiper-button-white"></div></div><div class="row text-center desktop justify-content-center"> <a class="col-md-5 col-10 blog-card" href="https://www.int-college.co.il/dev/%d7%9e%d7%94-%d7%96%d7%94-%d7%a4%d7%99%d7%99%d7%aa%d7%95%d7%9f/" title="מה זה פייתון"><div class="card"><div class="top-img"> <img width="550" height="326" src="https://www.int-college.co.il/wp-content/uploads/2022/07/shutterstock_1404621860.jpg" class="attachment-home-page size-home-page wp-post-image" alt="מה זה Python" loading="lazy" srcset="https://www.int-college.co.il/wp-content/uploads/2022/07/shutterstock_1404621860.jpg 550w,   https://www.int-college.co.il/wp-content/uploads/2022/07/shutterstock_1404621860-300x178.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></div><div class="card-body"><h3 class="post-title">מה זה פייתון</h3> <span class="short-desc"><p>פייתון היא שפת פיתוח פופולרית מאוד בעולם, והיא צומחת בקצב המהיר ביותר מאז שנות ה-90. השפה מבוססת על קוד פתוח, מה שהופך אותה לקלה יחסית ללמידה ולייש...</p> </span><div class="tags"></div></div><div class="read_more_btn"><p>לכתבה המלאה <noscript><img src="https://www.int-college.co.il/wp-content/themes/int/assets/images/left-arrow.png" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/themes/int/assets/images/left-arrow.png" alt=""></p></div></div> </a> <a class="col-md-5 col-10 blog-card" href="https://www.int-college.co.il/qa/%d7%9e%d7%94-%d7%96%d7%94-%d7%90%d7%95%d7%98%d7%95%d7%9e%d7%a6%d7%99%d7%94/" title="מה זה אוטומציה"><div class="card"><div class="top-img"> <img width="550" height="312" src="https://www.int-college.co.il/wp-content/uploads/2022/07/shutterstock_1133982038.jpg" class="attachment-home-page size-home-page wp-post-image" alt="מה זה אוטומציה" loading="lazy" srcset="https://www.int-college.co.il/wp-content/uploads/2022/07/shutterstock_1133982038.jpg 550w,   https://www.int-college.co.il/wp-content/uploads/2022/07/shutterstock_1133982038-300x170.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></div><div class="card-body"><h3 class="post-title">מה זה אוטומציה</h3> <span class="short-desc"><p>כדי לענות על השאלה מה זה אוטומציה, אנחנו צריכים קודם להבין מהו התהליך אותו עובר מוצר שנמצא בפיתוח בעולם ההייטק. במהלך פיתוח של תוכנה – משלב האפיון ...</p> </span><div class="tags"></div></div><div class="read_more_btn"><p>לכתבה המלאה <noscript><img src="https://www.int-college.co.il/wp-content/themes/int/assets/images/left-arrow.png" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/themes/int/assets/images/left-arrow.png" alt=""></p></div></div> </a></div></div></section><section class="Hi_tech_market" id="Hi_tech"><div class="container-fluid"><div class="row grey-row"><div class="col-md-12 col-10 mx-auto text-center market-headline"><h2>מחוברים לתעשיית ההייטק</h2><p>כל תוכניות הלימוד שלנו נבנות ומשתנות בהתאם לצרכים של חברות ההייטק</p><p>&nbsp;</p></div><div class="col-lg-8 col-xl-8 col-md-12 col-10 mx-auto logo_market desktop"><div class="market_container"><div class="market_wrapper"><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/bit.png" alt="לוגו משרד הביטחון" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/bit.png" alt="לוגו משרד הביטחון" data-srcset=""></div><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/chashmal.png" alt="לוגו חברת חשמל" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/chashmal.png" alt="לוגו חברת חשמל" data-srcset=""></div><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/cyber.png" alt="לוגו סייבר ישראל" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/cyber.png" alt="לוגו סייבר ישראל" data-srcset=""></div><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/malam.png" alt="לוגו מלם" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/malam.png" alt="לוגו מלם" data-srcset=""></div><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/menora.png" alt="לוגו מנורה מבטחים" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/menora.png" alt="לוגו מנורה מבטחים" data-srcset=""></div><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/partner.png" alt="לוגו פרטנר" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/partner.png" alt="לוגו פרטנר" data-srcset=""></div><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/amazon.png" alt="לוגו אמזון" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/amazon.png" alt="לוגו אמזון" data-srcset=""></div><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/bezek.png" alt="לוגו בזק" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/bezek.png" alt="לוגו בזק" data-srcset=""></div><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/CISCO.png" alt="לוגו סיסקו" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/CISCO.png" alt="לוגו סיסקו" data-srcset=""></div><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/CYBERARK.png" alt="לוגו cyberark" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/CYBERARK.png" alt="לוגו cyberark" data-srcset=""></div><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/elad.png" alt="לוגו אלעד" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/elad.png" alt="לוגו אלעד" data-srcset=""></div><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/MAX.png" alt="לוגו מקס" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/MAX.png" alt="לוגו מקס" data-srcset=""></div><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/MICROSOFT.png" alt="לוגו מיקרוספוט" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/MICROSOFT.png" alt="לוגו מיקרוספוט" data-srcset=""></div><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/rad.png" alt="לוגו RAD" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/rad.png" alt="לוגו RAD" data-srcset=""></div><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/SALEFORCE.png" alt="לוגו saleforce" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/SALEFORCE.png" alt="לוגו saleforce" data-srcset=""></div><div class='box' data-aos="fade-right"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/taas.png" alt="לוגו תעשיה אווירית" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/taas.png" alt="לוגו תעשיה אווירית" data-srcset=""></div></div></div></div><div class="col-md-12 col-10 mx-auto logo_market mobile" role="slider"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/bit.png" alt="לוגו משרד הביטחון" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/bit.png" alt="לוגו משרד הביטחון" data-srcset=""></div><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/chashmal.png" alt="לוגו חברת חשמל" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/chashmal.png" alt="לוגו חברת חשמל" data-srcset=""></div><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/cyber.png" alt="לוגו סייבר ישראל" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/cyber.png" alt="לוגו סייבר ישראל" data-srcset=""></div><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/malam.png" alt="לוגו מלם" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/malam.png" alt="לוגו מלם" data-srcset=""></div><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/menora.png" alt="לוגו מנורה מבטחים" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/menora.png" alt="לוגו מנורה מבטחים" data-srcset=""></div><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/partner.png" alt="לוגו פרטנר" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/partner.png" alt="לוגו פרטנר" data-srcset=""></div><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/amazon.png" alt="לוגו אמזון" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/amazon.png" alt="לוגו אמזון" data-srcset=""></div><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/bezek.png" alt="לוגו בזק" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/bezek.png" alt="לוגו בזק" data-srcset=""></div><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/CISCO.png" alt="לוגו סיסקו" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/CISCO.png" alt="לוגו סיסקו" data-srcset=""></div><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/CYBERARK.png" alt="לוגו cyberark" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/CYBERARK.png" alt="לוגו cyberark" data-srcset=""></div><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/elad.png" alt="לוגו אלעד" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/elad.png" alt="לוגו אלעד" data-srcset=""></div><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/MAX.png" alt="לוגו מקס" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/MAX.png" alt="לוגו מקס" data-srcset=""></div><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/MICROSOFT.png" alt="לוגו מיקרוספוט" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/MICROSOFT.png" alt="לוגו מיקרוספוט" data-srcset=""></div><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/rad.png" alt="לוגו RAD" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/rad.png" alt="לוגו RAD" data-srcset=""></div><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/SALEFORCE.png" alt="לוגו saleforce" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/SALEFORCE.png" alt="לוגו saleforce" data-srcset=""></div><div class="swiper-slide"> <noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/08/taas.png" alt="לוגו תעשיה אווירית" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/08/taas.png" alt="לוגו תעשיה אווירית" data-srcset=""></div></div><div class="swiper-button-prev"></div><div class="swiper-button-next"></div></div></div><samp></samp></div></div></section><section class="home-contact" id="contact"><div class="container"><div class="row"><div class="col-md-8 mx-auto text-center"><h4 class="form_headline">לקביעת שיחת ייעוץ חינם</h4></div><div class="col-lg-10 col-xl-10 col-md-9 col-9 mx-auto"><div role="form" class="wpcf7" id="wpcf7-f6-o1" lang="he-IL" dir="rtl"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/#wpcf7-f6-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="6" /> <input type="hidden" name="_wpcf7_version" value="5.6" /> <input type="hidden" name="_wpcf7_locale" value="he_IL" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /></div><p><span class="wpcf7-form-control-wrap dynamichidden-450"><input type="hidden" name="dynamichidden-450" value="2" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamichidden" aria-invalid="false" /></span></p><div class="form-item"> <label class="screen-reader-text" for="full-name">שם מלא</label><span class="wpcf7-form-control-wrap" data-name="your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" id="full-name" aria-required="true" aria-invalid="false" placeholder="שם:" /></span></div><div class="form-item"> <label class="screen-reader-text" for="phone">טלפון</label><span class="wpcf7-form-control-wrap" data-name="your-tel"><input type="tel" name="your-tel" value="" size="40" maxlength="10" minlength="9" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" id="phone" aria-required="true" aria-invalid="false" placeholder="טלפון:" /></span></div><div class="form-item"> <label class="screen-reader-text" for="email">אימייל</label><span class="wpcf7-form-control-wrap" data-name="your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id="email" aria-required="true" aria-invalid="false" placeholder="אימייל:" /></span> <input type="hidden" name="utm_source" value="" class="wpcf7-form-control wpcf7-hidden" /> <input type="hidden" name="utm_medium" value="" class="wpcf7-form-control wpcf7-hidden" /></div><div class="form-item"><span class="wpcf7-form-control-wrap ref"><input type="hidden" name="ref" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamichidden" id="ref" aria-invalid="false" /></span><label class="screen-reader-text" for="submit">שליחה</label><input type="submit" value="שליחה" class="wpcf7-form-control has-spinner wpcf7-submit" id="submit" /></div><p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="_wpcf7_ak_js" value="167"/></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></div></section></div><footer id="colophon" class="site-footer text-center"><section class="footer-widgets text-left"><div class="container-fluid"><div class="row mobile-col"><div class="col-md-8 col-12 all-menus"><div class="site-info row mt-2"><div class="col-md-4 col-4"><aside class="widget-area footer-1-area mb-2"><section id="nav_menu-3" class="widget wp-bp-footer-widget widget_nav_menu"><h5 class="widget-title h6">ללמוד ב-INT</h5><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488"><a href="https://www.int-college.co.il/%d7%9e%d7%94-%d7%9b%d7%93%d7%90%d7%99-%d7%9c%d7%99-%d7%9c%d7%9c%d7%9e%d7%95%d7%93/">מה כדאי לי ללמוד?</a></li><li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="https://www.int-college.co.il/faq/">שאלות ותשובות</a></li><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://www.int-college.co.il/blog/">בלוג</a></li><li id="menu-item-1514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1514"><a href="https://www.int-college.co.il/career-center/">קריירה</a></li></ul></div></section><section id="nav_menu-7" class="widget wp-bp-footer-widget widget_nav_menu"><h5 class="widget-title h6">מהבלוג שלנו</h5><div class="menu-%d7%9e%d7%94%d7%91%d7%9c%d7%95%d7%92-container"><ul id="menu-%d7%9e%d7%94%d7%91%d7%9c%d7%95%d7%92" class="menu"><li id="menu-item-3167" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3167"><a href="https://www.int-college.co.il/dev/%d7%a7%d7%95%d7%a8%d7%a1-%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-full-stack/">קורס בניית אתרים Full Stack</a></li><li id="menu-item-3351" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3351"><a href="https://www.int-college.co.il/career/%d7%9e%d7%94-%d7%96%d7%94-%d7%94%d7%99%d7%99%d7%98%d7%a7-%d7%91%d7%9b%d7%9c%d7%9c/">מה זה הייטק בכלל?</a></li><li id="menu-item-2953" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2953"><a href="https://www.int-college.co.il/career/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99-%d7%94%d7%99%d7%99%d7%98%d7%a7-%d7%94%d7%9e%d7%a7%d7%a6%d7%95%d7%a2%d7%95%d7%aa-%d7%a9%d7%99%d7%9b%d7%99%d7%a0%d7%95-%d7%90%d7%95%d7%aa%d7%9a-%d7%9c/">לימודי הייטק</a></li><li id="menu-item-2954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2954"><a href="https://www.int-college.co.il/security/%d7%9e%d7%92%d7%9f-%d7%a1%d7%99%d7%99%d7%91%d7%a8-%d7%94%d7%90%d7%9d-%d7%90%d7%aa%d7%9d-%d7%9e%d7%95%d7%9b%d7%a0%d7%99%d7%9d-%d7%9c%d7%94%d7%99%d7%95%d7%aa-%d7%9c%d7%95%d7%97%d7%9e%d7%99%d7%9d-%d7%90/">מגן סייבר</a></li><li id="menu-item-3318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3318"><a href="https://www.int-college.co.il/guidance/%d7%93%d7%95%d7%95%d7%a7%d7%90-%d7%a2%d7%9b%d7%a9%d7%99%d7%95-%d7%94%d7%a1%d7%91%d7%94-%d7%9e%d7%a7%d7%a6%d7%95%d7%a2%d7%99%d7%aa-%d7%9c%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%99%d7%98%d7%a7-%d7%a4/">הסבה מקצועית בתחומי ההייטק</a></li><li id="menu-item-2957" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2957"><a href="https://www.int-college.co.il/dev/%d7%9e%d7%a4%d7%aa%d7%97-full-stack-%d7%9e%d7%94-%d7%aa%d7%a4%d7%a7%d7%99%d7%93%d7%95/">Full stack כל מה שצריך לדעת</a></li><li id="menu-item-2958" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2958"><a href="https://www.int-college.co.il/security/%d7%94%d7%90%d7%a7%d7%99%d7%a0%d7%92-%d7%9e%d7%94-%d7%96%d7%94-%d7%91%d7%9b%d7%9c%d7%9c/">האקינג מה זה בכלל?</a></li><li id="menu-item-2959" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2959"><a href="https://www.int-college.co.il/%d7%a8%d7%a9%d7%aa%d7%95%d7%aa/%d7%9e%d7%94-%d7%96%d7%94-it/">מה זה IT?</a></li><li id="menu-item-2960" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2960"><a href="https://www.int-college.co.il/tips/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99-%d7%9e%d7%97%d7%a9%d7%91-%d7%95%d7%94%d7%99%d7%99%d7%98%d7%a7/">4 קורסי מחשב שווים</a></li><li id="menu-item-3246" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3246"><a href="https://www.int-college.co.il/dev/%d7%95%d7%99%d7%a8%d7%98%d7%95%d7%90%d7%9c%d7%99%d7%96%d7%a6%d7%99%d7%94/">וירטואליזציה מהי ואיך קשורה ל- DevOps?</a></li><li id="menu-item-3553" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3553"><a href="https://www.int-college.co.il/erp/%d7%9e%d7%94-%d7%96%d7%94-sap/">מה זה SAP?</a></li></ul></div></section></aside></div><div class="col-md-4 col-4"><aside class="widget-area footer-2-area mb-2"><section id="nav_menu-5" class="widget wp-bp-footer-widget widget_nav_menu"><h5 class="widget-title h6">תשמעו סיפור</h5><div class="menu-footer_menu_2-container"><ul id="menu-footer_menu_2" class="menu"><li id="menu-item-2581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2581"><a href="https://www.int-college.co.il/students/">בוגרים</a></li></ul></div></section><section id="nav_menu-2" class="widget wp-bp-footer-widget widget_nav_menu"><h5 class="widget-title h6">מידע שימושי</h5><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-485"><a href="tel:*6377">*6377</a></li><li id="menu-item-2250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2250"><a href="https://www.int-college.co.il/%d7%99%d7%a6%d7%99%d7%a8%d7%aa-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li><li id="menu-item-1807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1807"><a href="https://www.int-college.co.il/%d7%94%d7%a1%d7%93%d7%a8%d7%99-%d7%a0%d7%92%d7%99%d7%a9%d7%95%d7%aa/">הסדרי נגישות</a></li><li id="menu-item-1256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1256"><a href="https://www.int-college.co.il/%d7%a9%d7%99%d7%a8%d7%95%d7%aa-%d7%9c%d7%a1%d7%98%d7%95%d7%93%d7%a0%d7%98/">שירות לסטודנט</a></li><li id="menu-item-2962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2962"><a href="https://www.int-college.co.il/wp-content/uploads/2021/01/1הצהרת-נגישות.pdf">הצהרת נגישות</a></li></ul></div></section></aside></div><div class="col-md-4 col-4"><aside class="widget-area footer-3-area mb-2"><section id="nav_menu-6" class="widget wp-bp-footer-widget widget_nav_menu"><h5 class="widget-title h6"> קורסי הייטק במכללת INT</h5><div class="menu-%d7%a4%d7%95%d7%98%d7%a8-%d7%a7%d7%95%d7%a8%d7%a1%d7%99%d7%9d-container"><ul id="menu-%d7%a4%d7%95%d7%98%d7%a8-%d7%a7%d7%95%d7%a8%d7%a1%d7%99%d7%9d" class="menu"><li id="menu-item-2946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2946"><a href="https://www.int-college.co.il/courses/%d7%a0%d7%99%d7%94%d7%95%d7%9c-%d7%a8%d7%a9%d7%aa%d7%95%d7%aa-%d7%aa%d7%a7%d7%a9%d7%95%d7%a8%d7%aa-ccna/">קורס מנהלי רשתות</a></li><li id="menu-item-2947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2947"><a href="https://www.int-college.co.il/courses/full-stack-development/">קורס Full Stack</a></li><li id="menu-item-2948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2948"><a href="https://www.int-college.co.il/courses/cyber-pro/">קורס סייבר</a></li><li id="menu-item-2949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2949"><a href="https://www.int-college.co.il/courses/python/">קורס פייתון</a></li><li id="menu-item-2950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2950"><a href="https://www.int-college.co.il/courses/%d7%a7%d7%95%d7%a8%d7%a1-devops/">קורס DevOps</a></li><li id="menu-item-2951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2951"><a href="https://www.int-college.co.il/courses/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%aa%d7%95%d7%9b%d7%a0%d7%94-qa/">קורס QA</a></li><li id="menu-item-2952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2952"><a href="https://www.int-college.co.il/courses/sap-erp/">קורס SAP</a></li><li id="menu-item-3249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3249"><a href="https://www.int-college.co.il/%D7%A7%D7%95%D7%A8%D7%A1%D7%99%D7%9D-%D7%9C%D7%90%D7%A8%D7%92%D7%95%D7%A0%D7%99%D7%9D/office/">קורס אופיס</a></li><li id="menu-item-3272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3272"><a href="https://www.int-college.co.il/courses_hashal/excel-vba/">קורס אקסל למתקדמים</a></li><li id="menu-item-3274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3274"><a href="https://www.int-college.co.il/courses/business-analysis/">קורס דאטה אנליסט</a></li><li id="menu-item-3591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3591"><a href="https://www.int-college.co.il/courses/digital-marketing-ppc/">קורס שיווק דיגטלי</a></li></ul></div></section></aside></div></div></div><div class="col-md-4 col-10 all-logos mx-auto"><div class="logo-int"> <a href="/" title="לדף הבית"><noscript><img src="https://www.int-college.co.il/wp-content/uploads/2020/06/logo-footer.png" alt="לוגו int" srcset=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.int-college.co.il/wp-content/uploads/2020/06/logo-footer.png" alt="לוגו int" data-srcset=""></a><div class="rights"> כל הזכויות שמורות למכללת <span class="en">INT</span> איי טי המוסד לטכנולוגיה וחדשנות בע"מ ח.פ 515326767</div></div></div><div class="col-md-12"></div></div><div class="row"><div class="col-12 text-center"><div class="footer-copyright mx-auto"> <a href="https://www.spring-valley.co.il" title="לאתר ספרינג וואלי (נפתח בחלון חדש)" class="en" target="_blank"> Powered By <img src="data:image/png;base64,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" alt="לוגו ספרינג וואלי"><b class="en"><span class="en"></span></b></a></div></div></div></div></section></footer></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.int-college.co.il/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type='text/javascript' src='https://www.int-college.co.il/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.int-college.co.il/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script defer src="https://www.int-college.co.il/wp-content/cache/autoptimize/js/autoptimize_9d07835eae00143025e2cf26ff921f24.js"></script></body></html>